Fehler auf Hauptseite

Du hast technische Probleme mit einem Adventure? Vielleicht kann dir hier jemand helfen.
Antworten
realchris
Indy-Wannabe
Indy-Wannabe
Beiträge: 63
Registriert: 19.03.2009, 16:20

Fehler auf Hauptseite

Beitrag von realchris » 13.09.2017, 14:58

Liebe Admins, erhalte einen Mysql Fehler beim Posten im neuen Artikel zum King Art Adventure.

Benutzeravatar
Indiana
Adventuregott
Adventuregott
Beiträge: 10936
Registriert: 01.10.2004, 13:19
AC-Job: Redakteur
Wohnort: Am Rande des Teufelsmoores
Kontaktdaten:

Re: Fehler auf Hauptseite

Beitrag von Indiana » 13.09.2017, 17:31

Danke für den Hinweis. Das "&"-Zeichen in der Überschrift war Schuld.

Unheard
Semi-Gefährlicher Pirat
Semi-Gefährlicher Pirat
Beiträge: 76
Registriert: 10.07.2017, 14:04

Re: Fehler auf Hauptseite

Beitrag von Unheard » 04.11.2017, 14:29

Indiana hat geschrieben:Danke für den Hinweis. Das "&"-Zeichen in der Überschrift war Schuld.
Grundsätzlich behoben ist das aber nicht, oder?

Wie konnten eigentlich die beiden Kommentare gepostet werden? Ich kann das nicht ... :cry:

Benutzeravatar
sinnFeiN
Adventuregott
Adventuregott
Beiträge: 7757
Registriert: 19.02.2007, 12:39
AC-Job: Vize-Chef
Titel: OCD-Gamer
Wohnort: Salzburg
Kontaktdaten:

Re: Fehler auf Hauptseite

Beitrag von sinnFeiN » 04.11.2017, 15:13

jetzt ist es geflickt :)

Unheard
Semi-Gefährlicher Pirat
Semi-Gefährlicher Pirat
Beiträge: 76
Registriert: 10.07.2017, 14:04

Re: Fehler auf Hauptseite

Beitrag von Unheard » 04.11.2017, 15:54

Ja, aber die beiden Kommentare sind weg *nörgel* ;-).

Benutzeravatar
sinnFeiN
Adventuregott
Adventuregott
Beiträge: 7757
Registriert: 19.02.2007, 12:39
AC-Job: Vize-Chef
Titel: OCD-Gamer
Wohnort: Salzburg
Kontaktdaten:

Re: Fehler auf Hauptseite

Beitrag von sinnFeiN » 04.11.2017, 19:45

ich weiß, die sollten im Forum noch drin sein, aber natürlich nicht mehr im Thema :/

Benutzeravatar
Indiana
Adventuregott
Adventuregott
Beiträge: 10936
Registriert: 01.10.2004, 13:19
AC-Job: Redakteur
Wohnort: Am Rande des Teufelsmoores
Kontaktdaten:

Re: Fehler auf Hauptseite

Beitrag von Indiana » 06.11.2017, 12:50

Jetzt passt alles :)

Antworten